Vitesse de décro 86 km/h volets 1 cran, "60 km/h" en montée…

Exprimez vous, libres opinions, vos idées...

Vitesse de décro 86 km/h volets 1 cran, "60 km/h" en montée…

Messagepar François VFR » 08 Juil 2016, 11:48

Bonjour tout le monde,

Avion Dr401/120 ch, mes 2 enfants à bord avec moi.
Fin de soirée plutôt chaude autour de 29°C, conditions légèrement turbulentes.
Tour de l’avion habituel, mise en chauffe (ça n’a pas duré bien longtemps), etc…

Aligné je mets plein gaz, déco vers 110 km/h comme d’habitude, prise d’assiette pour une montée habituelle aussi, avec un cran de volets et je trime rapidement mon avion.
En montée initiale je survole la fin de la piste et soudainement mon anémo vient gentiment se positionner sur 60 km/h, passe vers 170 (tiens donc), puis stagne à 0.
Bon au moins à 0 je sais que ça fera un instrument de moins à regarder !!!
Je considère donc ceci comme un « non-événement », mais bon au lieu de la navigation prévue, ce sera juste un seul TDP.
Forcément quand même, je décide d’avertir le copain sur la fréquence de ma petite panne, et sur le fait que j’allais me reporter en début de vent arrière pour un complet, sauf autres imprévus.
L’anémo par moment reprend vie mais continue de passer par des valeurs totalement incohérentes.
Mon assiette depuis le début de l’évènement est soignée, les tours moteur affichés avec précision aussi pour chaque phase qui va bien, je fais gaffe au ressenti dans les commandes de vol en suivant ce principe de précaution que mollesse = pas bon, etc… l’entrainement avec des instructeurs qui vous cachent tous les instruments ça sert aussi à ça.
Bref je pose sans surprise.

Bien maintenant c’est surtout sur ce qui va suivre que là je, demande vos lumières.
Avec une saleté dans les durites je comprends tout à fait que l’anémo puisse osciller sur des valeurs totalement incohérentes.
Ce que je n’arrive pas à expliquer (d’un point de vue pression dans les durites et même avec un petit bouchon) c’est ceci par contre :
Après avoir freiné sur la piste après l'attéro et juste avant de faire mon demi-tour en vue de la remonter direction le parking, mon anémo est allé se positionner vers 170 en y restant quelques instants et sans battements !!! (ma vitesse estimée du moment étant de 10 à 20 km/h maxi)
Comment est-ce possible ?
Finalement je crois de moins en moins à une saleté dans les durites (2 saletés pourquoi pas ?), mais plus à un pb sur l’instrument lui-même.
Ou alors j’ai un insecte subtil qui s’amuse à souffler ou aspirer dans mes durites… Le vilain ! (je rigole)
François
François VFR
 
Messages: 803
Inscrit le: 19 Jan 2008, 00:02
Localisation: Nantes

Re: Vitesse de décro 86 km/h volets 1 cran, "60 km/h" en mon

Messagepar nord2000 » 08 Juil 2016, 18:42

L'anémo, de mémoire, c'est (pour faire court...), côté prise dynamique un capteur de pression et, côté tableau, une résistance qui fait bouger l'aiguille (ou alors, ton DR est "Glasscockpitisé"...).
Le fautif doit être facile à trouver, soit la sonde, soit le badin. De ce que tu décris, je pencherais pour le badin.
PS : dans un vieux numéro du Fana, il y a une photo d'un Mystère 4 se posant avec le pitot de bout d'aile à 90° accompagné d'un ailier qui lui permet de se caler à la bonne vitesse d'approche. En panne de badin, un DR est mieux qu'une lampe à souder... :wink:
nord2000
 
Messages: 1597
Inscrit le: 29 Avr 2003, 17:17
Localisation: Paris Ouest

Re: Vitesse de décro 86 km/h volets 1 cran, "60 km/h" en mon

Messagepar François VFR » 09 Juil 2016, 08:55

Non je ne pense pas, tu peux couper l'alimentation électrique en l'air, un anémomètre classique continue de fonctionner.
La seule utilité de l'électricité pour un anémomètre classique est dans l'éclairage de celui-ci.
Tout est mécanique de précision avec une capsule dedans de référence.
Le Pitot prend la pression totale ( dynamique + statique) et au niveau de l'instrument anémo la pression statique est soustraite.

Si on s'amuse à souffler de manière conséquente par le Pitot, l'instrument anémomètre derrière est mort.
Pour nettoyer les circuits durites (au compresseur par exemple), il faut impérativement les déconnecter de l'instrument.
Je suis parti avant que le mécano ne remonte tout, dommage.
L'accessibilité aux durites surtout au niveau de l'instrument n'est franchement pas terrible pour de la maintenance courante, en démontant un minimum de choses.
Il faut être souple et avoir la "qualif IFR" avec lampe frontale !!!

A suivre...
Mais 170 indiqués sans oscillations avec une vitesse réelle de 10-20 km/h je n'arrive toujours pas à comprendre.
François
Dernière édition par François VFR le 09 Juil 2016, 12:58, édité 1 fois au total.
François VFR
 
Messages: 803
Inscrit le: 19 Jan 2008, 00:02
Localisation: Nantes

Re: Vitesse de décro 86 km/h volets 1 cran, "60 km/h" en mon

Messagepar François VFR » 09 Juil 2016, 10:37

Sources : http://lavionnaire.fr/InstAnemo.php

Image

Image

Pour mon DR-401, le Tube Pitot est muni d'un seul orifice (Pression Totale)
Pas eu de soucis en vol pour le vario, ni l'altimètre, donc pas un pb sur durites des prises statiques, du moins jusqu'au T du vario.
Enfin si le schéma ci-dessus est fidèle à la réalité, ce qui n'est pas le cas, car simplifié puisqu'il y a 2 prises statiques.
François
François VFR
 
Messages: 803
Inscrit le: 19 Jan 2008, 00:02
Localisation: Nantes

Re: Vitesse de décro 86 km/h volets 1 cran, "60 km/h" en mon

Messagepar F-BSMV » 09 Juil 2016, 10:44

François VFR a écrit:Mais 170 indiqués sans oscillations avec une vitesse réelle de 10-20 km/h je n'arrive toujours pas à comprendre.
François

C'est parce qu'à ce moment là, voyant qu'elle n'allait pas mourir dans un crash, la bestiole coincée dans le tube a poussé un énorme "OUFFF" de soulagement :wink:
(Si vous me cherchez... :arrow: :arrow: )
F-BSMV
 
Messages: 0
Inscrit le: 15 Fév 2011, 14:27

Re: Vitesse de décro 86 km/h volets 1 cran, "60 km/h" en mon

Messagepar François VFR » 09 Juil 2016, 11:06

Bien pour ce cela que je disais insecte "subtil" !!!
Très bonne ta blague. :D
François
François VFR
 
Messages: 803
Inscrit le: 19 Jan 2008, 00:02
Localisation: Nantes

Re: Vitesse de décro 86 km/h volets 1 cran, "60 km/h" en mon

Messagepar François VFR » 16 Août 2016, 16:30

La magie de la technique, témoin de trim électrique en panne sur le DR401, pas top du tout.
De mémoire de DR400 avec son trim mécanique, là je n’ai JAMAIS connu la moindre panne sur son repère de position mécanique, comme sur son fonctionnement. :D
François
François VFR
 
Messages: 803
Inscrit le: 19 Jan 2008, 00:02
Localisation: Nantes

Re: Vitesse de décro 86 km/h volets 1 cran, "60 km/h" en mon

Messagepar François VFR » 23 Avr 2017, 23:22

Après une bonne dizaine d’heures de vol sur le DR401 et quelques avis partagés avec d’autres utilisateurs réguliers, voici quelques critiques argumentées :
- Le compte-tour digital est une aberration de non lisibilité et encore plus par temps volable… L’immense majorité du temps donc.
Perte totale de temps pour lire la tendance instantanée du régime, il faut lire la valeur.
Avec une aiguille (même sur un écran) de suite on voit la tendance.
Je rappelle aussi qu’en instruction l’instructeur ne peut pas lire cet instrument quand même assez utile…
- Les 2 boutons de trim électrique sont totalement identiques (en présentation, au touché et mal placés) avec le bouton alternat radio situé sur le manche. Certains pilotes en finale ont déjà trimé leur avion à monter alors qu’ils passaient le message radio en même temps. Un jour ou l’autre il y aura un accident. Il serait bon que le bouton aternat radio dépasse un peu plus du manche que les autres boutons.
Le fusible trim électrique mériterait une couleur facilement repérable et un accès beaucoup plus aisé en vol.

L’avion est confortable en vol et donne envie de voyager, et c’est un fait aussi qu’on s’habitue très vite au bel écran GPS couleur, de bonne dimension, qui synthétise beaucoup d’informations utiles.
François
François VFR
 
Messages: 803
Inscrit le: 19 Jan 2008, 00:02
Localisation: Nantes


Retour vers Libre service

cron